Du bist nicht angemeldet.

zebradompteur

unregistriert

1

Montag, 13. Februar 2012, 21:53

Konfigurationsproblem

Hallo

ich habe mir gerade das Plugin zur Validierung der Mailadressen installiert, ich kann es aber leider im ACP nicht konfen weil ich den Punkt System -> Optionen -> Benutzer nicht existiert? Könnt ihr mir da helfen?

Tobias

Administrator

Beiträge: 3 385

Wohnort: Bayern -> Franken

Beruf: Gärtner

  • Private Nachricht senden

2

Freitag, 17. Februar 2012, 17:09

Der Punkt ist im ACP wirklich nicht zu finden?
Hart - Härter - Gärtner
Pflanzeninteressiert? Lust und Laune etwas ganz neues ins Leben zu rufen?
Dann melde dich :)

3

Samstag, 18. Februar 2012, 14:27

Also das Plugin funktioniert bei mir aber Einstellungen im ACP unter Mitglieder finde ich auch keine.
Mit freundlichen Grüßen

Harald
8)
[Gründer und Admin vom VolvoClub-Bayern]

Tobias

Administrator

Beiträge: 3 385

Wohnort: Bayern -> Franken

Beruf: Gärtner

  • Private Nachricht senden

4

Samstag, 18. Februar 2012, 18:03

Die folgende Option ist wirklich nicht vorhanden?
Hart - Härter - Gärtner
Pflanzeninteressiert? Lust und Laune etwas ganz neues ins Leben zu rufen?
Dann melde dich :)

5

Samstag, 18. Februar 2012, 22:32

Doch wenn man Tomaten auf den Augen hat ist das wohl so das man den Baum vor lauter Bäumen nicht sieht.
Mit freundlichen Grüßen

Harald
8)
[Gründer und Admin vom VolvoClub-Bayern]

Tobias

Administrator

Beiträge: 3 385

Wohnort: Bayern -> Franken

Beruf: Gärtner

  • Private Nachricht senden

6

Sonntag, 19. Februar 2012, 00:32

Gut, hab schon angst gehabt das ich was übersehen habe ^^
Hart - Härter - Gärtner
Pflanzeninteressiert? Lust und Laune etwas ganz neues ins Leben zu rufen?
Dann melde dich :)

Thema bewerten
VieCode